Migrator v0.1.0

Currently works with PostgreSQL and MySQL.
Also available to install via the npm tool.
Requirements:
· Node.js 0.6 or higher

Related Scripts

  • Csmvps The Migrator Project
    The CSMVP's Migrator is a partially open source project, providers are the open source part, as well as the interfaces.For the current time although a...
  • Migrator 1.0.0
    This library was completely written in Ruby. Requirements:· Ruby 1.8.7 or higher...
DMCA Notice-Privacy Policy
2004 - 2013 DownScripts. All rights reserved.