Rubyfb v0.6.8

It is a FireRuby fork bundled with an ActiveRecord adapter
Rubyfb has an adapter for RoR.
To use it, set the database adapter in Rails to "rubyfb".
Instructions on how to use the library are provided in the download package. Requirements:
· Ruby 1.8 or higher
What's New in This Release:
· Namespaced requires in reubyfb.rb.

DMCA Notice-Privacy Policy
2004 - 2013 DownScripts. All rights reserved.