Mootools Ext Adapter vv 0.0.1

It will allow the two to work one with another and exchange information between scripts. Requirements:
· Javascript enabled on client side

Related Scripts

  • Rubyfb 0.6.8
    It is a FireRuby fork bundled with an ActiveRecord adapterRubyfb has an adapter for RoR.To use it, set the database adapter in Rails to "rubyfb".Instr...
  • Touch-adapter 0.1
    touch-adapter (or TouchAdapter) provides the means for JS developers to convert events acquired via a touchscreen-enabled device to regular mouse clic...
  • Request Adapter
    A simple class providing a cute adapter for get/post requests....
  • Odbc Data Adapter For Ruby On Rails 1.4
    ODBC Data Adapter for Ruby on Rails script is a data adapter for ODBC-accessible databases, such as Oracle, Informix, Ingres, OpenLink Virtuoso, ...
  • Informix Adapter For Ruby On Rails 0.1.0
    Informix adapter for Ruby on Rails - ActiveRecord adapter to bring O/RM to IBM Informix Dynamic Server....
  • A File-like Object To True File Object Adapter 1.0
    Sometimes you have a file-like object (such as what urllib.urlopen() returns), but you need to pass it to a function/method that insists on receiving ...
  • Wp Mootools Cdn 1.3.2.007
    The user can set a custom location to load MooTools from. This plugin forces WP to load the jQuery library from Google's CDN and not from its normal s...
  • History.js v1.7.1
    Can be used as a polyfill (shim, shiv) for older browsers with no HTML 5 support.When used in browsers supporting HTML 5 this means that the developer...
  • Bridgejs 1.0_alpha
    It uses a Prototype JS inspired API to allow porting JS code on other frameworks.Insert bridge.js after one of the supported frameworks and it'll auto...
  • Joshfire Framework 0.9.2
    Works for both client side (browsers) and server side (Node.js) environments.This of course includes desktops, smart phones, tablets, smart TVs and an...
  • Mootools Canvas
    MooTools Canvas is meant to be used when adding the canvas element for Internet Explorer.MooTools Canvas requires MooTools v1.12 . Specifically it req...
  • Forge-php-yql
    The script mainly uses YQL to get a list of an user's MooTools plugins hosted on the MooTools Forge, alongside his GitHub repos list and embed them in...
  • Fix For Activerecord Sql Server Adapter Dates
    The SQL Server adapter for ActiveRecord uses Time objects to cast dates from the db. This fails for dates before 1970, thus some birthdates come back ...
  • Fbmodal 0.9.2
    Because it relies on simple MooTools and SS code, the modal can be styled to work in every environment.It uses mootools 1.2.4 and has not been tested ...
  • Cwagallery
    The caption field automatically adjusts to every text.Usage (ATTENTION):In the provided demo, the MooTools library doesn't load. Please load a valid M...
  • Pilazy
    PiLazy is an enhancement of the LazyLoader MooTools class.This class works by loading JS code only when it's needed.This improves page speed and makes...
  • Bootstrap Js For Mootools 1.0.6
    By default Bootstrap uses jQuery, Less and Ender.This tool will allow developers that prefer MooTools as their primary JS framework to use Twitter's B...
  • Fangallery 0.1
    Images are represented as 3D panels displayed one in front of each other.Clicking on an image will fade in into the foreground while the next panel wi...
  • Mootools Private 1.0.0
    The MooTools Private class is a complex mutator that allows developers to write advanced code that use private (protected) methods and properties. Req...
  • Clientcide 2.2.0
    This is a JavaScript library for developers with dependencies with MooTools Core and MooTools More Requirements:· MooTools What's New in This Rel...
DMCA Notice-Privacy Policy
2004 - 2013 DownScripts. All rights reserved.